Zum Forum



#26

Nichts ging mehr

in Technische Details 17.03.2005 07:41
von Helmut • Foreninventar | 586 Beiträge | 618 Punkte
Hallo Claus und andere,

jetzt komm ich aufs Thema zurück mit einem anderen Beispiel mit dem blinden Vertrauen in all den technischen Schnickschnack, wen "nichts mehr geht", was Judtih ja zurecht beängstigt.

Ein ehemaliger Kollege von mir - "liebt" die Elektronik in Autos auch über alles - jedes Teil weniger ist Fortschritt - hatte einen Mercedes-Kleinbus (ich glaune Vito, eigentlich ein recht schönes Ding da hier der Preis auch stimmte) so ging dann schon mal die Bremshilfe aus, oder die Lenkhilfe, er vermutet dass das ABs auch nicht immer ansprach zumindest die Kntroll-Leuchte ging öfters an. Dies dann auch meist wenn man es brauchte !! Die berichte die er dann von sich gab waren Haaresträubend und besonders da die Werkstatt immer nur suchte und nix fand und Chips und diverse Elektronikteile austauschte !!

Da kann ich Judith schon verstehen wenn sie sagt : Wenn dann so nix mehr geht, das dann so mitten in voller Fahrt auf der Überholspur passiert !!

Aber noch was zum Vertrauen in die "Helferlein" die den Autofahrer letztlich - wie Claus schreibt (ich stimme dem voll zu) auch verdummen. Z.B. Nah auffahren, ich hab ja ABS !!!

Ein Bekannter von mir ist Fahrtrainer - ich schrieb im anderen Forum schoin mal drüber - das erste was die mit den "Alles-Fahrkönner" machen ist der "Trockentest". Trockene Piste und knapp hinter dem Lehrer her (Auto OHNE ABS) mit dem Auto mit ABS, alles mit richtg Tempo 100, der Lehrer schert plötzlich aus und langt dann auf der Nebenspur voll in die "Eisen" , der vorher hinter ihm war muss auch mit bremsen und wundert sich meist, dass er - wenn er noch hinter dem Vordermann gewesen wäre dem wahrscheinlich auf der Rücksitzbank gestanden hätte ! Aber es geht eben nix über elektronische Helfer, die in gewissen Situationen genau das Gegenteil bewirken als dass was sie sollen !!

Wie Claus auch schreibt ist er viel unterwegs. das "tägliche Training" gehört meiner meinung nach aber auch dazu, man merkt das immer Samstags/Sonntags, wenn die "Sonntagsfahrer" unterwegs sind , da bin ich immer doppelt so aufmerksam wie die Woche über !! Die bringen die tollsten Dinger !!

besonders aber jetzt werde ich das Aufpassen auch wieder etwas üben, denn der Sommer soll ja diesmal toll werden und auf dem Moped muss man immer zwei Denkarten "beherrschen" : Wie fahre ich jetzt und wie wird der andere eventuell fahren, da beim Moped hat man wenig Knautschzone und man kann ganz fies umfallen, da die dinger nur zwei Räder haben !!


Sommerliche Grüsse aus Bonn Helmut

PS. Wer hat denn schon was im Garten gemacht ??? Ich hab gestern zu später noch schnell begonnen den Holzbelag der Terasse zu streichen !
Nun werden wir wohl wieder den Themenbereich Garten aktivieren !!!


nach oben springen

#27

Nichts ging mehr

in Technische Details 17.03.2005 07:58
von Claus | 1.084 Beiträge | 1800 Punkte

Hallo Helmut,

ich hab meinen Garten erst mal einem Kollegen vom Obst-und Gartenbauverein überlassen. Der jährliche Baumschnitt stand an, und ich hab keine Ahnung, was dranbleibt und was nicht. Jetzt muß ich den Schnittabfall natürlich einsammeln und shreddern. Danach ist der Rasen an der Reihe. Trotz Kalkens ist der wieder ziemlich vermoost. Das werd ich mit dem Vertuktierer ernten und dann gut anlegen - das Moos!

Ok, Garten genug.

Ich hatte den Pluriel im Dezember zuletzt gefahren und dann in die Garage gestellt. Wie bei meinem Scirocco habe ich die Batterie drin gelassen. Ergebnis: Leer bis auf den Zellengrund. Ich hatte sie dann mit einem Elekronikladegerät 24 Stunden geladen und war gespannt, was passieren wird.

Und es ist nichts passiert! Der Bordcomputer hat sein Gedächnis behalten. Sogar die gefahrene Durchschnittsgeschwindigkeit war noch vorhanden. Das Einzige was notwendig war, war die Initialisierung der Zentralverriegelung. Also einmal mit dem Schlüssel die Fahrertüre aufschliessen.
Mit freundlichen Grüßen

Claus


zuletzt bearbeitet 04.08.2011 11:17 | nach oben springen

#28

Nichts ging mehr

in Technische Details 17.03.2005 09:46
von fuerst (gelöscht)
avatar
Hallo zusammen,

Garten: ich habe schon jede Menge im Garten gearbeitet. Letztes Wochenende haben wir einen Brunnen gebohrt und ich dann das Wasserwerk eingerichtet. Außerdem alle Bäume sind geschnitten, Sträucher auch. Die Wege gesäubert, der Gartenkamin vorbereitet, also eigentlich steht der Gartensaison nix mehr im Wege.


Pluriel im Winter: unser Pluriel hatte den Winter über Schonzeit. Er durfte sogar zeitweise in der Garage stehen. Nur wenn die Themperaturen es erlaubten bin ich damit gefahren.
( > 8 Grad ) Er hat nämlich KEINE Wintrerreifen bekommen. Wir haben zwei andere, winterfeste Autos, das reicht. Aber gerade die letzten zwei Wochen, in denen es sehr kalt war, stand unser Plurie draußen. Entsprechend eingeschneit und durchgefroren war er. Letzte Woche habe ich ihn gestartet, es ging "klack" und unser Plurie lief.
Kein Tauwasser-Einbruch, keine neuen Geräusche, alles in Ordnung.

Gestern und Vorgestern bin ich schon mit weit offenem Verdeck in den Frühling gefahren....

Herrlich.

Grüße,
Harald


nach oben springen

#29

Nichts ging mehr

in Technische Details 03.04.2005 23:44
von Judith • Stammgast | 397 Beiträge | 397 Punkte

Jetzt geht's schon wieder los!!!

Wir hatten heute das Dach versenkt, und es ging auch gut wieder zu. Später haben wir's nur über die Scheibe heruntergefahren, und nix ging mehr zu. Nun steht er draußen mit der Halbgarage. Hoffentlich regnet's morgen nicht, sonst ist nix mit Fahren zur Werkstatt.

Die Sch.... Karre bereitet mir so langsam ein Magengeschwür. Ich war heute schon auf der Fiat-Homepage, um mir auszurechnen, was ein Panda mit Schiebedach kostet. Preislich wäre er o.k., aber als ich ihn mir dann beim Händler angeschaut habe, konnte ich mich mit dem Innenleben (klobiger Sockel beim Armaturenbrett) nicht anfreunden. Also auch keine Alternative.

Aber alle paar Wochen in die Werkstatt zu fahren, wozu ich erstens keine Zeit habe und die zweitens auch noch relativ weit weg ist, habe ich absolut keine Lust mehr. Da gibt man eine Menge Geld für ein Auto aus, und es funktioniert nicht. Heute habe ich wieder meinem Mazda nachgeweint...

Eines ist sicher: länger als bis Ende der Garantierzeit werde ich den Pluriel sicher nicht haben!!

Frustrierte Grüße von

Judith


zuletzt bearbeitet 04.08.2011 11:09 | nach oben springen

#30

Nichts ging mehr

in Technische Details 04.04.2005 08:13
von Andreas • Gründungsmitglied | 2.928 Beiträge | 11193 Punkte

Hallo Judith,

das ist mir auch schon passiert, laut Werkstatt kein Bedienfehler sondern Softwarefehler. Ich habe die Assistance angerufen und die kamen mit einem C2 Leihwagen. Nimm das doch auch in Anspruch.


zuletzt bearbeitet 04.08.2011 11:09 | nach oben springen

#31

Nichts ging mehr

in Technische Details 04.04.2005 12:12
von Judith • Stammgast | 397 Beiträge | 397 Punkte
Hallo Andreas,

ich habe einen hellblauen C3 als Leihwagen. Trotzdem kostet das ganze viel Zeit und Ärger. Was es ist weiß ich noch nicht, aber anscheinend wieder was gebrochen.

Schöne Woche wünscht
Judith

nach oben springen

#32

Nichts ging mehr

in Technische Details 04.04.2005 20:40
von moses123 (gelöscht)
avatar

Hallo Judith, Hallo Claus,

das Verhalten hatte ich bei meinem Pluriel auch schon mal, bei einer bestimmten Drehzahl mit dritten Gang konnte mal ein Stottern mit anschliessendem Notprogramm auftreten. Nach einer gewissen Zeit konnte ich das gezielt reproduzieren. Die Werkstatt hat natürlich nix im Fehlerspeicher gefunden (da war auch nix drin). Als Erklärung wurde mir erklärt, dass zwischen permanenten und kurzzeitigen Fehlern unterschieden werde.

Da die Elektronik ständig die Parameter misst und bei einer Abweichung sofort in das Notprogramm schaltet, kann es gut sein, dass bei nächsten Anlassen wieder alle Parameter in Ordnung sind und kein Fehler mehr angezeigt wird.

Nach der Fahrt in den Winterurlaub nach Immenstadt war das Problem gelöst (viel Autobahn bei 150 bis 160 km/h 1.4er Motor).

Ich denke ab und zu mal eine Autobahnstrecke ist nicht verkehrt.

Gruss,

Moses123


zuletzt bearbeitet 04.08.2011 11:17 | nach oben springen

#33

Nichts ging mehr

in Technische Details 05.04.2005 07:19
von Helmut • Foreninventar | 586 Beiträge | 618 Punkte
Hallo alle,

Da kommen Claus und Moses mal wieder mit der "schönen alten Kraftfahrerschule" :
mit regelmässig mal auf die Autobahn gehen, damit alles mal richtig "durchgedreht" wird. Man lacht zwar heute über diese Dinde, ist ja doch alles elektronisch geregelt, kann nix mehr passieren ! Aber Fakt ist, dass diese Autobahnfahrt tatsächlich hilft !!! Auch ich hab das mal vor 39 Jahren (Mopedführerschein (heute Klasse M) gelernt.

Schön wenn man diese "Weisheiten" dann nach so viele Jahren auch von anderen hört !

Grüsse aus Bonn (heute morgen im Regen) Helmut


nach oben springen

#34

Nichts ging mehr

in Technische Details 06.04.2005 00:21
von Judith • Stammgast | 397 Beiträge | 397 Punkte
Mein Pluriel ist wieder da. Die Schiene beim Rückfenster war kaputt (woher auch immer) und musste erneuert werden.

Und was kommt als nächstes????

Grüßle von
Judith

nach oben springen

#35

Nichts ging mehr

in Technische Details 04.05.2005 01:27
von Judith • Stammgast | 397 Beiträge | 397 Punkte

Ich weiß, es wird langweilig. Ich war gestern mal wieder in der Werkstatt. Nachdem wir am Wochenende mal wieder (zum ersten mal seit dem letzten Werkstattbesuch) das Dach versenkt hatten, kommten wir es nicht mehr einhängen. Oben in die Holme ging's, aber unten rechts (Anschluss an Kofferraumdeckel) rastete es nicht mehr ein, und klaffte auf. Also wieder die 15 im pro Strecke gefahren und eininhalb Stunden Zeit vergeudet. Die Werkstatt konnte es in einer guten halben Stunde reparieren, aber nach mindestens 20 Werkstattbesuchen in weniger als 2 Jahren hat man die Nase gestrichen voll!!!

Ich lasse mir gerade ein Angebot machen und sehe mich auch bei anderen Marken um.

Viele Grüße von

Judith


zuletzt bearbeitet 04.08.2011 17:06 | nach oben springen

#36

Nichts ging mehr

in Technische Details 04.05.2005 08:55
von sinovelo | 903 Beiträge | 970 Punkte
Oh, Judith,

wie ärgerlich! Und das bei dem schönen Wetter!

*tröst*

nach oben springen

#37

Nichts ging mehr

in Technische Details 04.05.2005 20:40
von Claus | 1.084 Beiträge | 1800 Punkte
Hallo Judith,

nach dem letzten Wassereinbruch in meinen Pluriel war ich auch fast soweit, den Wagen aus meinem Gedächtnis zu streichen. Wieder mal ein unschöner Wasserfleck auf dem Polster, das ich erst vor ein paar Monaten so schön sauber bekommen hatte.

Die Fehler bei deinem Exemplar sind aber weitaus schlimmer und bedenklicher. Angefangen mit dem Benzinverbrauch, über die verschiedenen Ausfälle und jetzt wieder mal das Dach. Da kann ich deine Reaktion verstehen.

Mein Tip an dich ist immer noch der Wiederaufbau eines runden Mazda 121. Moch sind gute Exemplare zu bekommen. Ich hab die Tage erst wieder einen gesehen. Zwar in rot und mit dicken Walzen an den Achsen, aber sonst blitzsauber.


Mit freundlichen Grüßen

Claus

nach oben springen

#38

Nichts ging mehr

in Technische Details 03.07.2005 01:51
von manurtb (gelöscht)
avatar

War ja auch schon eine zeitlnag nicht mehr hier.

Inzwischen haben wir ein neues Dach bekommen, weil beim alten irgendwas abgebrochen ist und es nicht mehr zuging (bei mir ging es immer zu, bei meinem Mann nie, seltsam). Nachdem bei uns an den Seitenscheiben jetzt auch Wasser eintrat wurden die Türen nachgestellt (Kommentar von der Werkstatt: Ach das müssen Sie öfters machen lassen, ist doch ein Cabrio). Und die Klimaautomatik ging auch nicht mehr, allerdings laut Werkstatt Steinschlag, deswegen mussten wir das selbst zahlen.

Wir waren jetzt eine Woche mit Pluriel und Bootsanhänger in Kroatien. Dort wollte der Pluriel auch ohne Anhänger keine Berge mehr steigen (und das mit dem großen 1,6er Motor) und ist immer wieder zurückgerollt.

Aber der Hammer war die Rückfahrt. Wir auf dem Rastplatz, mein Mann macht das Auto aus, zieht den Schlüssel ab und ich frage ihn, warum er das Auto nicht ausmacht. Zeigt er mir den Schlüssel und meint, dass es aus sein müsste. Pustekuchen. Motor läuft. Ich steige aus, Auto läuft ganz normal weiter. Er macht die Tür auf (Fahrerseite), Motor geht aus. Wir überlegen, ob wir vom Auto weggehen können, nicht dass es jetzt einfach den Motor wieder anmacht und losfährt?!
Das ist uns 2 Mal so gegangen.

Der Bootsanhänger hatte aber irgendein Problem, weil sich nach Regen auf der linken Seite immer wieder die Lichter verabschiedeten. Warum macht der Pluriel das dann eigentlich nach? Wir hatten dann am Armaturenbrett eine lustige Lichterorgie, das Beifahrerairbagsabschaltelämpchen (sieht jedenfalls in anderen Autos so aus) hat munter vor sich hin geblinkt. 10 km an, 10 km aus. Interessanterweise ist dann noch die Durchschnittsgeschwindigkeit von 78 km/h auf 3 km/h gesunken.

Ein lustiges Auto. Mein Mann konnte nicht mehr lachen, will nie wieder mit dem Auto in den Urlaub fahren. Ich versteh nicht, warum das alles so durcheinander kommt und habe immer nur gemeint: Naja, wir fahren zumindest und bleiben nicht stehen.


zuletzt bearbeitet 04.08.2011 17:08 | nach oben springen

#39

Nichts ging mehr

in Technische Details 03.07.2005 14:03
von Claus | 1.084 Beiträge | 1800 Punkte

@manu

Dein Bericht hört sich nach einer ernsten Panne in der Elektrik an. Da nach der Beschreibung ein Anhänger mit im Boot war, ein Bootsanhänger verschlimmert die Sache natürlich, gehe ich mal davon aus, daß der vorher dem Bordcomputer des Pluriel nicht vorgestellt wurde.

Das ist natürlich Unsinn! Oder?

Leider nicht. Genau solchen Unsinn hat mir mein Citroën-Garagist zum Einbau von Radio und Telefon-Freisprecheinrichtung aufgetischt. Jedenfalls hat er zusätzlich zur Vorstellung einen richtig wild aussehenden Kabelverhau auf der Platine unter der Lenksäule installiert. Bisher funktioniert das Ganze reibungslos (ist ja auch elektrisch!).

Also zurück zu deinem Bootsanhänger. Elektrikprobleme nach Regenfahrt oder bei Regenfahrt klingt nach massivem Wassereinbruch, Masseproblemen und Kriechströmen. Das sollte dann auch die Ursache für die Lichtspiele im Armaturenbrett sein.

Überhaupt nicht nachvollziehbar ist für mich der Satz 'Dort wollte der Pluriel auch ohne Anhänger keine Berge mehr steigen (und das mit dem großen 1,6er Motor) und ist immer wieder zurückgerollt.' Hatte der Motor keine Leistung mehr? Griff die Kupplung zu spät (wg. zurückgerollt)?

Manu, ich drück dir beide Daumen, daß der Fehlerspeicher deines Pluriel entsprechende Informationen für die Werkstatt bereithält. Sonst seh ich schwarz für eine ordentliche Reparatur. Anhand deiner Beschreibung werden die sich wahrscheinlich nur vor Lachen die Bäuche halten, sobald Du den Laden verlassen hast (sorry).

Mit freundlichen Grüßen

Claus


zuletzt bearbeitet 04.08.2011 17:10 | nach oben springen

#40

Nichts ging mehr

in Technische Details 03.07.2005 15:39
von manurtb (gelöscht)
avatar

Hallo Claus,

ich wusste nicht, dass ich den Bootsanhänger mit Pluriel bekannt machen muss! Ich denke auch, dass es etwas mit dem Regen zu tun hatte. Aber eben nicht mit Pluriel, sondern mit dem Bootsanhänger. Ist nicht mehr das neueste Teil und uns ist auch einer beim runterfahren draufgefahren. Und ohne Boot geht es und mit Boot bei Sonnenschein auch.

Überträgt sich das dann auf Pluriel? Das kennen wir bisher bei keinem Auto, dass ein Fehler beim Anhänger solche Probleme beim Auto auslösen. Ist uns aber schon mal aufgefallen. Als der Blinker am Anhänger kaputt war, hat er am Pluriel ganz schnell geschalten.

Beim Berganfahren: Es griff die Kupplung nicht mehr. Das Auto stand den ganzen Tag im Freien und es war halt auch sehr warm. Seltsamerweise war das beim Heimfahren dann nicht mehr das Problem trotz Anhänger. Wir mussten aus dem Grundstück über einen steilen Hügel hoch und haben uns schon überlegt, wie wir das machen sollen. Aber da war dann nichts mehr.

Claus, ordentliche Reparatur?! Dass ich nicht lache, was soll ich bei der Werkstatt, da steht nie was im Speicher. Wenn ich es nicht wieder bekomme und reproduzieren kann, dann geh ich nicht in die Werkstatt. Vor allem, da ich der Meinung bin, dass es der Anhänger ist, der die Probleme verursacht, auch wenn ich nicht verstehe, wie das funktioniert. Wir lachen eigentlich immer mit, was unser lustiges Auto für Sachen veranstaltet. Aber zum Lachen ist es dann nicht, wenn man ca. 800 km von zu Hause weg ist. In der Stadt lasse ich die Kiste zur Not stehen und lass mich von der Werkstatt abholen.

Deswegen werden wir wohl nie wieder mir Pluriel in den Urlaub fahren, das hält mein Mann auf keinen Fall aus und ich weiss auch nicht, ob mir dann nicht Abenteuerurlaub mit einem uralten Auto lieber ist, wo ich zumindest in jeder Dorfwerkstatt noch was machen lassen kann.

Hast Du das schon mal gehört, dass der Motor nicht ausgeht, wenn man den Schlüssel abzieht?! Das hat uns am meisten Kopfzerbrechen gemacht. Aber ein Freund von uns meinte, dass sein Xantia und seine Harley das auch haben, wenn man lange gefahren ist. Ob uns das beruhigt, wissen wir noch nicht.

Ach ja: Unser Radio wurde dem Pluriel nicht vorgestellt. Die ganze Anlage haben unsere Hifi-Bauer gemacht und es gab noch nie deswegen ein Problem.


zuletzt bearbeitet 04.08.2011 17:11 | nach oben springen

#41

Nichts ging mehr

in Technische Details 03.07.2005 19:26
von Claus | 1.084 Beiträge | 1800 Punkte

Hallo Manu,

sieht so aus. als ob Du am Boden der Tatsachen angekommen bist. Trotzdem muß es auch für den Pluriel eine Lösung geben. Das mit dem Bekanntmachen kennen wir doch schon vom Mantafahren. Fährt die Schwiegermutter der Frisösin mit, dann verlangt die Höflichkeit, daß der Sitz vorgestellt wird: 'Schwiermutter, das ist Recaro; Recaro, das ist die Schwiegermutter'.

Das schnellere Blinken beim Ausfall einer Lampe ist übrigens normal. Dazu braucht es keinen Anhänger. Das hängt einfach damit zusammen, daß das An-Aus der Blinkleuchten bei den herkömmlichen Relais-Lösungen vom elektrischen Widerstand der Lampe abhängt. Je höher der ist, um so schneller blinkt es. Ist der Wendel durchgebrannt, ist der Widerstand 'unendlich' hoch. Der Can-Bus der Pluriel Elektrik macht zwar alles einfacher, aber man muß dazu auch ein paar Spezialkenntnisse haben. Das gilt auch für die Anhängersteckdose, falls die Rückleuchten vom Can-Bus gesteuert werden.

Bedenklicher stimmt allerdings, daß sowohl die Harley als auch ein Xantia gleiche Symptome zeigen sollen. Bei der Harley kann ich das Eigenleben noch verstehen. Beim Xantia nicht mehr. Vielleicht ist in deiner Gegend ja Hexerei im Spiel. Du solltest es mal mit einem erfahrenen Exorzisten versuchen. Die findest Du im Oertlichen oder bei Obi.

Spaß beiseite. Bei einem Benzinmotor, den unterstelle ich mal der Harley grundsätzlich, dem Xantia nur bedingt, und 'Batteriezündung' und analoger Elektrik, wird der Motor durch Abschalten der Zündung angehalten. Bei einem Dieselmotor wird dagegen die Kraftstoffzufuhr unterbrochen. Bei einem Benziner ist es bisher eher selten vorgekommen, daß der Motor nicht mehr (über das Zündschloß) abzustellen war. Sollten aber bei einem Kurzschluß die richtigen zwei Kabel 'zusammenbacken', ist auch das nicht ausgeschlossen.

Und ob man dann den Schlüssel abzieht oder im Schließzylinder eingesteckt läßt, macht auch keinen Unterschied, es sei denn man hat einen Volkswagen oder Audi aus den Jahren nach 1983. Bei den meisten von denen geht nämlich nach Abziehen des Schlüssels das Radio aus.

Mit dem uralten Auto und der Dorfwerkstatt wäre ich dann auch vorsichtig. Das hat vor 40 Jahren mit einer DS oder einem Mercedes 300 SE schon nicht funktioniert. Und ob die heutigen Dorfwerkstätten mit einem 1927er Ford Model T zurechtkommen, bezweifele ich auch.

Was will ich damit sagen? Pech haben kannst Du mit jedem Wagen. Mit dem niegelnagelneuen genauso wie mit dem uralten. Und je weniger Grundkenntnisse Du selbst hast, umso einfacher ist es für die Götter im Blaumann, dir ein X für ein U vorzumachen. Generalisten gibt es unter den modernen Mechatronikern leider kaum noch. Seit gut 30 Jahren wird eher der Typ des diplomierten Teiletauschers ausgebildet. Der hat dann halt Renault gelernt und Opel kann er nicht.

Welche Blüten dann so manche Neuerung treibt, durfte ich vor Jahren bei einem Mitsubishi Händler erleben. Der verlangte von allen Kfz-Sachverständigen, daß sie ihm für den Ausbau der Front- oder Heckscheibe 6,5 Arbeitsstunden in die Gutachten schreiben, statt der 1,2, die Mitsubishi angab.

Warum? Der Mann hätte sich zum Ausbau der erstmals eingeklebten Scheiben eigentlich für damals ca. 1200 DM ein Werkzeug kaufen müssen. Das war ihm zu teuer!

Mit freundlichen Grüßen

Claus

PS.: Ich wundere mich über nichts mehr.


zuletzt bearbeitet 04.08.2011 17:13 | nach oben springen

#42

Nichts ging mehr

in Technische Details 04.07.2005 00:44
von Judith • Stammgast | 397 Beiträge | 397 Punkte

Diesmal war ich selbst schuld.

Am Mittwoch parkte ich vorwärts aus zwischen zwei eng stehenden Fahnenstangen. Es war ein heißer Tag, ich war von der Arbeit erschöpft, noch in Gedanken, den Wendekreis vom Pluriel kennt ihr selbst... ich fuhr los, plötzlich knirschte es. Der Kotflügel rechts hinten ist total eingedrückt, Plastik ab, Schaden ca. 1000 Euro.

Ich war dann am Donnerstag in der Werkstatt, um den Schaden schätzen und einen Termin machen zu lassen. Manu, während ich da war, rief ein Kunde beim Meister an. Ich dachte, ich hätte mich verhört, als dieser erstaunt die Worte des Kunden wiederholte "der Motor geht nicht mehr aus?" Du scheinst also mit deinem Problem nicht alleine zu sein.

Da hat mein Pluriel endlich mal einige Wochen keine Probleme gemacht, nun bereite ich sie mir selbst... Zum Glück bin ich Vollkasko versichert und muss vermutlich nur die 150 Euro Selbstbeteiligung zahlen, da ich bei SFS 25 einen "Bonus" haben müsste.

Viele Grüße von

Judith


zuletzt bearbeitet 04.08.2011 17:14 | nach oben springen

#43

Nichts ging mehr

in Technische Details 04.07.2005 14:00
von sinovelo | 903 Beiträge | 970 Punkte

Judith,

sei getröstet!

Judith und Manu (schön, mal wieder von dir zu hören!), sowas habe ich auch mal erlebt:

Da hatte ein Freund von mir sein Auto (VW Iltis, die Katastrophengurke schlechthin) vor einem BWW geparkt, und während wir draußen standen, sprang der Iltis von alleine an. Weil der Gang eingelegt war und die Handbremse nicht angezogen (so parke ich auch immer) hat dann der VW dem BMW eine Beule reingefahren, während sein Besitzer daneben stand, mit dem Zündschlüssel in der Hand.


zuletzt bearbeitet 04.08.2011 17:15 | nach oben springen

#44

Nichts ging mehr

in Technische Details 04.07.2005 15:49
von Helmut • Foreninventar | 586 Beiträge | 618 Punkte
Judith,

Nicht schlimm passiert irgendwann immer mal und solange es keinen Personenschaden ist ist alles letztlich halb so schlimm !

Auch schaute schon mal hinten links, da krchte es hinten recht, da der Blumenkübel aus Beton nicht sehr hoch war. War zwar nur 'ne kleine Beuole in Nissan Cherry, aber Blechschäden sind halt recht teuer, hat damals (Mitte der 80-er) auch so um die 800 DM gekostet und war "nur" ein kleiner Kratzer !!

Also nix Frau am Steuer und so, können wir "Kerle" auch alle !!

Freut mcih auch sehr das Rod wieder Arbeit hat ! Ich war zwar noch nicht in so einer Situation, aber ein Freund von mir, das ist richtig schei... wenn man so gar keine Aussichten hat und man ist dann sicher froh wenn man wieder was tuen kann auch wenn die kondirtionen schlechter sind als vorher !!


Grüsse aus Bonn Helmut

nach oben springen

#45

Nichts ging mehr

in Technische Details 04.07.2005 16:42
von manurtb (gelöscht)
avatar
Ach, aufgesetzt hat mein Mann den Pluriel schon nach drei Wochen. Allerdings nichts schlimmes, also haben wir es auch nicht reparieren lassen.

Das mit dem nicht-ausgehenden Motor beim Xantia war auch ein Benziner. Und passiert bei dem Bekannten, wie bei uns, wenn man richtig lange fährt. Wir waren ja 11 Stunden mit nur 2 x 10 Minuten Pause unterwegs.
Aber ich finde es besser, wie beim ehemaligen Polo meiner Schwägerin. Wenn das Auto länger als 1 Stunden gelaufen war, durfte man den nicht mehr ausmachen, weil er dann erst wieder anging, wenn er abgekühlt war.

Ich glaub, ich bin zu sehr verwöhnt, was Automechaniker angeht. Mein Vater hat das mal vor vielen Jahren gelernt (auf VW) und der schraubt eigentlich immer solange rum, bis er das Problem gelöst hat. Allerdings das neumodische Zeugs versteht er nicht mehr, da langt er nicht mehr hin.

Ich mache es jetzt, wie in der Arbeit: Wir haben ein Problem?! ok, warten wir mal bis nächste Woche, obs noch da ist! ;-)))

nach oben springen


Besucher
0 Mitglieder und 1 Gast sind Online

Wir begrüßen unser neuestes Mitglied: Datmike
Forum Statistiken
Das Forum hat 1410 Themen und 12136 Beiträge.

Heute war 1 Mitglied Online :


Besucherrekord: 89 Benutzer (27.10.2012 10:29).

Xobor Ein eigenes Forum erstellen