Zum Forum


#1

Plurie knattert...

in Technische Details 08.02.2005 20:10
von fuerst (gelöscht)
avatar

Hi zusammen,

... heute habe ich meine Schöne in die Werkstatt gefahren.
Seit ein paar Tagen hats vorne in der Mittelkonsole nach dem Start regelmäßig geknattert.
Scheff und Monteur sind tief in meine Pluriel eingetaucht und mit der Diagnose:

"Stellmotor an der Klimaanlage springt über...."

wieder aufgetaucht.

Oi und nu wird sie repariert.

Ein paar Kleinigkeiten werden gleich mitgemacht und dann ist sie fit für den Frühling / Sommer / Herbst... herrlich.

Grüße,

Harald


zuletzt bearbeitet 04.08.2011 17:35 | nach oben springen

#2

Plurie knattert...

in Technische Details 08.02.2005 20:21
von yoyo • Stammgast | 189 Beiträge | 239 Punkte
Bei meinem ist vor ein paar Tagen die Heizung während der Fahrt komplett ausgefallen. Selbst bei MAX wurde es nicht mehr warm. Ab zur Werkstatt, Fehler konnte nicht gefunden werden, im Speicher war auch nix drin. Dann tat die Heizung wieder. Der Plu hatte wohl Angst bekommen, wie sein Vorgänger gewandelt zu werden....:-)

nach oben springen

#3

Plurie knattert...

in Technische Details 09.02.2005 20:15
von Helmut • Foreninventar | 586 Beiträge | 618 Punkte
Harald,

Siehste, warum musste auch 'ne Klimaanlage haben !

Nö spass beiseite, eigentlich sollten die Dinger heute schon problemlos laufen. Aber das Photo ist herrlich, wie der "Dicke" da so eingeklemmt liegt !!

Grüsse aus Bonn Helmut

nach oben springen

#4

Plurie knattert...

in Technische Details 09.02.2005 22:06
von fuerst (gelöscht)
avatar
Hallo Helmut,

die Klimaanlage funktioniert ja auch einwandfrei.

Nur ein Stellmotor, der die Lüftungsklappen automatisch regelt, drehte durch...


Ist wieder behoben, nun darf die Sonne wieder scheinen.

Auf dem Rückweg habe ich mal kurz das Dach aufgemacht.


Brrrr.... aber trotzdem schön.

Grüße,
Harald

nach oben springen

#5

Plurie knattert...

in Technische Details 10.02.2005 07:35
von Helmut • Foreninventar | 586 Beiträge | 618 Punkte
Jojo Harald,

Brrrr.... aber trotzdem schön.


aber genau das ist es irgendwie ! Und mit dem Plurie hat man da doch Vorteile ... mal eben schnell auf und zu .... Beim MX 5 bin ich noch nicht offen gefahren, auch wenns schnell geht, aber der Aufwand ist schon was mehr, aber auch hier kommen die schönen tage !! SICHER !!


Grüsse aus Bonn Helmut



nach oben springen

#6

Plurie knattert...

in Technische Details 17.02.2005 11:23
von manurtb (gelöscht)
avatar
Na wartet mal ab! Eineinhalb Jahre hatten wir kaum Probleme. Jetzt Knopf zum Dachöffnen geht nicht mehr, wo die Tür an den Gummi kommt tropft es rein und unter dem Auto sind ständig Ölflecken. Und 1 Liter Öl auf 5.000 Km soll auch normal sein! Tstststststs, dat Ding weiss, dass bald die Garantie rum ist!

nach oben springen

#7

Plurie knattert...

in Technische Details 17.02.2005 12:08
von Helmut • Foreninventar | 586 Beiträge | 618 Punkte
manurtb ,

Jetzt muss Claus ran !! Der weiss da bestimmt was zu !
Aber 1 Ltr Öl auf 5.000 ist schon was viel !!

Grüsse aus Bonn Helmut

nach oben springen

#8

Plurie knattert...

in Technische Details 17.02.2005 12:45
von fuerst (gelöscht)
avatar
Hallo manurtb,

...ob der Ölverbrauch mit den Flecken unterm Pluriel zusammen hängt...?

Mein Pluriel ist jetzt auch 1 1/2 Jahre alt.
Bisher nahezu keine Probleme.
Ich fürchte mich aber auch etwas vor dem Ablauf der Garantie.

Schaun' mer mal....

Grüße,
Harald

nach oben springen

#9

Plurie knattert...

in Technische Details 17.02.2005 14:38
von sinovelo | 903 Beiträge | 970 Punkte

Manu, 1 Liter Öl ist viel zuviel auf 5.000 km. Auf keinen Fall ist das normal.

Kannst du bitte mal sagen, ob du den 'kleinen' oder den 'großen' Motor hast?

Ich hab jetzt gut 30.000 km runter und etwa 3/4 Liter Öl verbraucht. Kleiner Motor.


zuletzt bearbeitet 04.08.2011 17:35 | nach oben springen

#10

Plurie knattert...

in Technische Details 17.02.2005 16:14
von Claus | 1.084 Beiträge | 1800 Punkte
Hallo zusammen,

ich hab schon mal in einem früheren Leben dieses Forums zum Thema Öl was geschrieben. Kurz zusammengefasst:

Es gilt zu unterscheiden in:

- echten Ölverbrauch
- Ölverlust
- Ölverdünnung

Echter Ölverbrauch findet bei den Hubkolbenmotoren durch Verbrennung statt. Die Ölfilm an den Zylinderwänden wird durch die Kolbenringe zu einem geringen Teil auch nach oben in den Brennraum transportiert und verbrennt zusammen mit dem Benzin-Luft-Gemisch (Diesel-Luft-Gemisch). Außerdem läuft idealerweise nur eine geringe Menge Öl an den Ventilschäften ab und gelangt zum Einlass- bzw. Aulass-Ventil.

Ölverlust entsteht durch Undichtigkeiten in erster Linie an den Dichflächen der Ölwann und an Anbauteilen, wie dem Ölfilter oder dem Verteiler. Extremer ist ein defekter Wellendichtring an der Kurbel- oder der Nockenwelle. Auch deutlich aufwändiger zu reparieren.

Nennenswerte Ölverdünnung gibt es nur beim Benzinmotor. Sie sorgt dafür, daß der Ölstand über viele, viele 1000 km konstant bleibt. Ist aber nur ein gefährliches Trugbild. Denn durch unverbrannten Kraftstoff, der bei extremem Kurzstreckenbetrieb an den kalten Zylinderwänden kondensiert und dann an den Kolbenringen vorbei in die Ölwanne gelangt, wird der Ölstand ausgeglichen, bzw. erhöht. Gleichzeitg verliert das Öl seine positiven Eigenschaften und irgendwann ist die Schmierung nicht mehr sicher gestellt.

Die Folge kann bei überzogenen Wartungsintervallen oder einem Verhalten nach dem Motto 'ein moderner Wagen braucht keinen Ölwechsel mehr', zum vorzeitigen Totalschaden führen. Meist kommt der dann bei der ersten schnellen Autobahnfahrt nach dem Winter.

Ölverbrauch ist also normal! WIeviel, das hängt von den Material-Toleranzen ab, mit denen der Motor gefertigt wurde.

Bis vor ein paar Jahren gab es bei VW für den 827er (1,5 - 2,0 Liter 4-Zyl. aus Golf & Co) die Faustformel, daß bis zu einem Verbauch von 1 Liter je 1000 km der Motor in Ordnung sei. Bei meinem Scirocco hängt das auch noch vom gefahrenen Öl und der Fahrweise ab. Viel Autobahnbetrieb mit hohen Drehzahlen = bis 0,7 Liter je 1000 km. Weiter sagte VW, daß die Motoren ab einem Verbauch von 2 Litern je 1000 km die Verschleissgrenze erreicht haben.

Reicht das?


Mit freundlichen Grüßen

Claus

nach oben springen

#11

Plurie knattert...

in Technische Details 17.02.2005 18:00
von fuerst (gelöscht)
avatar

Hallo Claus,

danke für die ausführliche Erklärung.
Morgen werde ich gleich mal den Peilstab kontrollieren...

Viele Grüße,

Harald


zuletzt bearbeitet 04.08.2011 17:36 | nach oben springen

#12

Plurie knattert...

in Technische Details 17.02.2005 20:44
von Claus | 1.084 Beiträge | 1800 Punkte

... und warum bei der ersten schnellen Ausfahrt?

Weil dabei das Benzin aus dem Öl heraus verdunstet. Und dann ist's u.U. zu wenig - ODER - die Schmiereigenschaften hat es so in Mitleidenschaft gezogen, daß die erste Ausfahrt mit 120 + x °C Öltemperatur reicht, den Schmierfilm eben mal abreissen zu lassen. Der Lehrbub aus der Citroënisten Werkstatt erzählt dir dann das Märchen vom kleinen Kolbenfresser.
Und ich dachte schon, die Kolbenfresser seien wie die Steinmarder ausgestorben.

Mit freundlichen Grüßen

Claus


zuletzt bearbeitet 04.08.2011 17:36 | nach oben springen

#13

Plurie knattert...

in Technische Details 17.02.2005 22:37
von sinovelo | 903 Beiträge | 970 Punkte

....reicht nicht ganz, Claus.

Wieviel verbraucht dein Pluriel? Das wäre auch interessant. übrigens: Ich bin ganz begeistert (immer noch) von der Ölstandsanzeige. Wirklich toll, wie sensibel die anzeigt. Und sehr bequem dazu.

Ein kleines Detail, aber im Alltag ein sehr angenehmes.


zuletzt bearbeitet 04.08.2011 17:37 | nach oben springen

#14

Plurie knattert...

in Technische Details 18.02.2005 00:15
von Claus | 1.084 Beiträge | 1800 Punkte

... Henning, ob Du es glaubst oder nicht, den Wagen hab ich zuletzt vor 4 Wochen gesehen. Ich hab im Moment absolut keine Zeit für ihn. Ich hab nicht mal die Zeit, meinem Scirocco, der seit dem 31.10 seinen Winterschlaf hält, die dicke 63 Ah Batterie auszubauen, damit ich sie ans Ladegerät anschließen kann.

Ich muß die Tage unbedingt mal nach Saarbrücken fahren. Zusammen mit dem Pluriel habe ich meinen Messestand untergebracht. Und von dem brauch ich ein paar Teile. Dann kann ich wenigstens die Batterie im Pluriel mal laden.

Ist schon traurig. Wochenlang wollte keiner was von mir und meinen Häusern wissen und jetzt plötzlich alle gleichzeitig. Ich dachte schon, die heizen Ihre 25 Liter/qm Häuser inzwischen alle mit Heizöl aus Luxemburg ...

Zu allem Überfluß hab ich neue Preislisten bekommen und muß alle meine Konfiguratoren umstellen. Bei rund 24 Typen mit jeweils mindestens 2 Varianten und etlichen Gestaltungsmöglichkeiten bin ich bestimmt noch die ganze nächste Woche voll beschäftigt. Dafür kann ich danach ein Haus innerhalb 5 Minuten mit validem Finanzierungsvorschlag kalkulieren!

Aber die nächste Messe kommt bestimmt. Und die nächste ist immer die schwerste.

Mit freundlichen Grüßen

Claus


zuletzt bearbeitet 04.08.2011 17:38 | nach oben springen

#15

Plurie knattert...

in Technische Details 18.02.2005 07:22
von Helmut • Foreninventar | 586 Beiträge | 618 Punkte
Claaaauuuus,

jetzt brechen welten für mich zusammen, wegen Dir !! (Scherz !!) Grund : "vorne " mit einen echt fundierten technischem Know How, was Du wie ein guter Prof. auch noch für jedermann verstehbar erläutern kannst und "hinten" verdisst du die Batterie abzuklemmen ! Das tut man rechtzeitig !! (Scherz jetzt endgültig zu ende !)

Deine Erläuterungen sind wirklich gut und richtig und vielfach wird einem das von den Werktstätten auch falsch "verkauft" ! Das gleiche gilt fürs warmfahren, was man heute ja "nicht mehr braucht" ! ich will dieses Thema nicht wertiefen, wer das näheres wissen will, der soll es mit mitteilen, ich kopier dann einen sehr guten Bericht aus Oldtimer-Praxis. Aber ich habe da ein gutes Beispiel was auch Deiner schnell-kalt-auf-die Autobahn nahekommt !

Ich habe egal wie ich fahre nur zwischen 13 bis 15 Km und kann das über Statd/Landstrasse fahren oder direkt Autobahn (neuerdings) ! So hab ich dann nachFfertigstellung des Autobahnaschlusses diesen genutz und den MX5 schön ruhig gaefahren (vernüftiger Wärmeaufbau für die Kurze Fahrtzeit von gerade 15 Min.) Und trotzden, der Motor wurde nur gerade mal warn und brauchte auf einmal nahezu 9,5 Ltr/100 !! Ich hab dann wieder auf dieLlandstrasse gewechselt und fahre 5 bis 8 min länger , der Motor wird zumindest diese Zeit wärmer und nicht sofort höher gedreht und ich hatte (jetzt ist Winter) einen guten Liter weniger Verbrauch !!

Es ist schon wie du schreibst, ein Motor sollte richtig schön in seinem "ur-"Saft Öl laufen und richtig warm sein , was heisst den Ölstand regelmässig kontrollieren. Dann ist auch eine lange Laufzeit des Motors vorgegeben. Der MX hat nun 145.000 Km drauf und die letzten Jahre fats nur Kurzstrecke und ist top in Ordnung (laut Werkstatt mit einem Meister "altem Schlages" -und Renn erfahrung, da seine faru mal so'ne Heckschleuder Simca nei den Tourenwagen fuhr- das Thema müssten wir dann woanders vertiefen !)

Grüsse aus Bonn und echten dank für Deine immer tollen Auskünfte !! Helmut

nach oben springen


Besucher
0 Mitglieder und 9 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Mary Ceesay
Forum Statistiken
Das Forum hat 1404 Themen und 12122 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 89 Benutzer (27.10.2012 10:29).

Xobor Ein eigenes Forum erstellen